<!doctype html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8">
<link href="http://ecbiz156.inmotionhosting.com/~totall40/wp-content/uploads/2015/02/coctail_168.png" rel="shortcut icon">
<link href="http://ecbiz156.inmotionhosting.com/~totall40/wp-content/uploads/2015/02/coctail_168.png" rel="apple-touch-icon-precomposed">
<meta name="verify-admitad" content="663e3dd71b"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no">
<title>KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета» | на TotallyBlond.com</title>
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[549,688] -->
<meta name="keywords" itemprop="keywords" content="Крутизна"/>
<link rel="canonical" href="http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/"/>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="TotallyBlond.com &raquo; Лента" href="http://totallyblond.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TotallyBlond.com &raquo; Лента комментариев" href="http://totallyblond.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TotallyBlond.com &raquo; Лента комментариев к &laquo;KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»&raquo;" href="http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/totallyblond.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<link rel="stylesheet" href="/wp-content/cache/scripts/A.675d93fbc2a45b4c967affafa6d054e5.css.pagespeed.cf.243KtH4PsJ.css" type="text/css" media="all"/> <!-- Cache! -->
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/totallyblond.com\/wp-admin\/admin-ajax.php","post_id":"50915"};var sleekAjax={"ajaxurl":"http:\/\/totallyblond.com\/wp-admin\/admin-ajax.php"};var mejsL10n={"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play\/Pause":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438\/\u043f\u0430\u0443\u0437\u0430","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","None":"\u041d\u0435\u0442","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b"}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script>
<script async type="text/javascript" src="/wp-content/cache/scripts/bd454ad885d1850b36d551f28d74ecb8.js">/*Cache!*/</script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;language=ru_RU'></script>
<link rel='https://api.w.org/' href='http://totallyblond.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://totallyblond.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://totallyblond.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Обновки, достойные покупки прямо сейчас' href='http://totallyblond.com/obnovki-dostojnye-pokupki-pryamo-sejchas/'/>
<meta name="generator" content="WordPress 4.4.10"/>
<link rel='shortlink' href='http://totallyblond.com/?p=50915'/>
<link rel="alternate" type="application/json+oembed" href="http://totallyblond.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://totallyblond.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F&#038;format=xml"/>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-15086953-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<style type="text/css">.ssba{-moz-border-radius:10px;-webkit-border-radius:10px;-khtml-border-radius:10px;border-radius:10px;-o-border-radius:10px}.ssba img{width:40px!important;padding:5px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle}.ssba,.ssba a{text-decoration:none;border:0;background:none;font-size:20px;font-weight:bold}.ssba_sharecount:after,.ssba_sharecount:before{right:100%;border:solid transparent;content:" ";height:0;width:0;position:absolute;pointer-events:none}.ssba_sharecount:after{border-color:rgba(224,221,221,0);border-right-color:#f5f5f5;border-width:5px;top:50%;margin-top:-5px}.ssba_sharecount:before{border-color:rgba(85,94,88,0);border-right-color:#e0dddd;border-width:6px;top:50%;margin-top:-6px}.ssba_sharecount{font:11px Arial,Helvetica,sans-serif;padding:5px;-khtml-border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;position:relative;border:1px solid #e0dddd;color:#555e58;background:#fff}.ssba_sharecount:after{border-right-color:#fff}</style>	<meta property="og:title" content="KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»"/>
<meta property="og:description" content="Поделиться0000Поделиться0000"/>
<meta property="og:image" content="http://totallyblond.com/wp-content/uploads/2018/01/1.png"/>
<meta property="og:url" content="http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/"/>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="http://totallyblond.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
</head>
<body class="single single-post postid-50915 single-format-standard theme-sleek kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta post-navigation-false js-ajax-load-pages init-load-animation--true independent-sidebar--false post-centered--false">
<div class="sleek-loader sleek-loader--body"></div>
<!-- header -->
<header id="header" class="header">
<div class="header__overflow js-nano js-nano-header">
<div class="nano-content">
<div class="header__inwrap">
<!-- logo -->
<a class="header__logo" href="http://totallyblond.com">
<img src="http://totallyblond.com/wp-content/uploads/2016/01/coctail_1681-11.png.pagespeed.ce.zaVt6G0Ne0.png" alt="Logo"/>
</a>
<!-- /logo -->
<!-- nav -->
<nav class="header__nav">
<ul><li id="menu-item-22195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22195"><a href="http://www.totallyblond.com">Главная</a></li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21730"><a href="http://totallyblond.com/blondberry/">blondberry</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21731"><a href="http://totallyblond.com/moda-da/">Мода-да</a>
<ul class="sub-menu">
<li id="menu-item-21734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21734"><a href="http://totallyblond.com/moda-da/catwalks/">Показы</a></li>
<li id="menu-item-21737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21737"><a href="http://totallyblond.com/moda-da/shootings/">Фотосессии</a></li>
<li id="menu-item-21735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21735"><a href="http://totallyblond.com/moda-da/campaigns/">Рекламные кампании</a></li>
<li id="menu-item-21736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21736"><a href="http://totallyblond.com/moda-da/fashion-trend/">Тренд</a></li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21732"><a href="http://totallyblond.com/moda-da/fashion_fail/">Fashion Fail</a></li>
<li id="menu-item-30597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30597"><a href="http://totallyblond.com/moda-da/ufw/">Ukrainian Fashion Week</a></li>
</ul>
</li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21738"><a href="http://totallyblond.com/beauty/">Красота</a>
<ul class="sub-menu">
<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742"><a href="http://totallyblond.com/beauty/face/">Лицо</a></li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743"><a href="http://totallyblond.com/beauty/body/">Тело</a></li>
<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741"><a href="http://totallyblond.com/beauty/hair/">Волосы</a></li>
<li id="menu-item-21740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21740"><a href="http://totallyblond.com/beauty/beauty-trend/">Бьюти-тренд</a></li>
<li id="menu-item-21739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21739"><a href="http://totallyblond.com/beauty/beauty_fail/">Бьюти-fail</a></li>
</ul>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21744"><a href="http://totallyblond.com/intellekt/">Интеллект</a></li>
<li id="menu-item-21746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21746"><a href="http://totallyblond.com/imho/">Отзывы</a>
<ul class="sub-menu">
<li id="menu-item-21747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21747"><a href="http://totallyblond.com/imho/zavedeniya-poest-popit-moralno-razlagatsya/">Заведения</a></li>
<li id="menu-item-21748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21748"><a href="http://totallyblond.com/imho/kosmetika-i-mylca-kremchiki-shampunki/">Косметика</a></li>
<li id="menu-item-21749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21749"><a href="http://totallyblond.com/imho/magaziny-odetsya-obutsya-nakupit-podarkov/">Магазины</a></li>
</ul>
</li>
<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21750"><a href="http://totallyblond.com/culture/">Культура</a>
<ul class="sub-menu">
<li id="menu-item-21751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21751"><a href="http://totallyblond.com/culture/cinema/">Кино</a></li>
<li id="menu-item-21752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21752"><a href="http://totallyblond.com/culture/books/">Книги</a></li>
<li id="menu-item-21753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21753"><a href="http://totallyblond.com/culture/music/">Музыка</a></li>
<li id="menu-item-21754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21754"><a href="http://totallyblond.com/culture/events/">События</a></li>
</ul>
</li>
<li id="menu-item-21755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21755"><a href="http://totallyblond.com/videos/">Видариум</a></li>
<li id="menu-item-46880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46880"><a href="http://totallyblond.com/about/">О проекте</a></li>
<li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46879"><a href="http://totallyblond.com/collaboration/">Контакты</a></li>
</ul>	</nav>
<!-- /nav -->
<div class="separator separator--small separator--center"></div><form class="search-form" method="get" action="http://totallyblond.com" role="search">
<input type="text" class="textfield" name="s" placeholder="" required="required">
<i class="icon-magglass"></i>
<input type="submit" class="submit" role="button">
</form>
<!-- Footer -->
<div class="header__footer js-header-footer">
<div id="text-11" class="widget widget--footer widget_text">	<div class="textwidget"><div style="margin-left:25px;color:#999999;"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b53_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b53_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#969696;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#969696;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b53_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');}</script>
<script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16852418,s:16852418,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm)if(/^[ovstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" async src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16852418&s16852418&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"/></a>
</noscript>
<!--bigmir)net TOP 100--></div></div>
</div><div class="copyright">Авторский контент, 2015</div>
</div>
</div>
<!-- /.header__inwrap -->
</div>
</div> <!-- /.header__overflow -->
<a href="#" title="Show/Hide Header" class="header__toggle visible-touchscreen js-touchscreen-header-toggle"><div></div></a>
</header>
<!-- /header -->
<!-- wrapper -->
<div id="content-wrapper" class="content-wrapper">
<div id="content-wrapper-inside" class="content-wrapper__inside  sidebar--true full-width--false">
<div id="main-content" class="main-content">
<!-- main content -->
<div class="main-content__inside js-nano js-nano-main" role="main">
<div class="nano-content">
<!-- Post Classes -->
<!-- article -->
<article id="post-50915" class=" article-single article-single--post post--size-large image-dark post-50915 post type-post status-publish format-standard has-post-thumbnail hentry category-krutizna tag-kfc tag-totallyblond tag-blagotvoritelnost tag-eda" role="main">
<div class="single__header">
<!--  Post Heading Block  -->
<div class="post__head">
<div class="post__meta">
<div class="meta--item meta--date">
29/01/2018	</div>
<div class="meta--item meta--author">
<i class="icon-pencil"></i>
<a href="http://totallyblond.com/author/totallyblond/">
totallyblond	</a>
</div>
<div class="meta--item meta--categories">
<i class="icon-grid"></i>
<a href="http://totallyblond.com/krutizna/" rel="tag">Крутизна</a>
</div>
<div class="meta--item meta--comments">
<i class="icon-comments"></i>
<a href="http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/#respond"><span class="dsq-postid" data-dsqidentifier="50915 http://totallyblond.com/?p=50915">0</span></a>
</div>
</div><h1>KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»</h1>
</div>
<!--  /Post Heading Block  -->
</div> <!-- /post head -->
<!-- Only Standard Post -->
<div class="post__intro"><img src="http://totallyblond.com/wp-content/uploads/2018/01/1-800x605.png" class="attachment-l size-l wp-post-image" alt="1"/><div class="separator separator--medium"></div></div>	<!-- /Only Standard Post -->
<div class="post__content">
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Поделиться<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png.pagespeed.ce.27va7UpOO_.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"/></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png.pagespeed.ce.hH2zy1Bq8s.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/&amp;text=KFC+%D0%B8+%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D1%8F%D1%82+%D1%81%D0%B1%D0%BE%D1%80+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BC%D0%B5%D0%B4%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9+%D0%B8%D0%B7+%C2%AB%D0%9E%D1%85%D0%BC%D0%B0%D1%82%D0%B4%D0%B5%D1%82%D0%B0%C2%BB+" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png.pagespeed.ce.XnLunMRxwf.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr"/></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»&amp;body=%20http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png.pagespeed.ce.tf9JWXoE5T.png" title="Email" class="ssba ssba-img" alt="Email this to someone"/></a></div></div><p style="text-align: justify;">Я нечасто делюсь с вами подобными материалами, так как благотворительность &#8212; дело сугубо личное и должно исходить от сердца, но тем не менее, если вы зашли и читаете этот пост, значит, вам не всё равно. И это здорово! ✨</p>
<p style="text-align: justify;">Итак, с 6 декабря 2017 по 1 февраля 2018 бренд KFC в партнерстве с Обществом Красного Креста Украины проводит благотворительную акцию «Сапожок от Николая» в сети своих ресторанов по Украине. Каждый посетитель KFC сможет приобрести открытку в виде красного сапожка, которая символизирует исполнение детских желаний. Собранные средства компания передаст на приобретение вакуумных аспираторов Национальной детской специализированной больницы «Охматдет». Всего за 6 грн. (стоимость одного сапожка) каждый желающий клиент KFC может внести весомый вклад в улучшение качества и оперативности лечения детей, находящихся в «Охматдете». А если вы любитель салатов и супчиков домашнего приготовления и проповедуете ПП, вы можете просто купить сапожок, необязательно трапезничать &#x1f609;</p>
<p style="text-align: justify;">Приведу немного официальной информации: ежегодно в «Охматдете» лечатся более 18 тыс. детей со всех уголков Украины. И каждый день около 120 маленьких пациентов заведения нуждаются в медицинской помощи с применением вакуумных аспираторов. Однако бюджетных средств недостаточно для закупки необходимого количества аппаратов на всю больницу. Стоимость одного аспиратора достигает 30 тыс. грн.</p>
<p style="text-align: justify;"><a href="http://totallyblond.com/wp-content/uploads/2018/01/2-1.jpg" rel="attachment wp-att-50918"><img class="aligncenter size-large wp-image-50918" src='/wp-content/uploads/thmb.php?src=http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg&w=400' m-viev=s larg-src='/wp-content/uploads/thmb.php?src=http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg&w=400' m-viev=s larg-src='http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg' mid-src='http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg' mid-src='/wp-content/uploads/thmb.php?src=http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg&w=400' m-viev=s larg-src='http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg' mid-src='http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg' alt="2" srcset="http://totallyblond.com/wp-content/uploads/2018/01/2-1-300x199.jpg 300w, http://totallyblond.com/wp-content/uploads/2018/01/2-1-768x510.jpg 768w, http://totallyblond.com/wp-content/uploads/2018/01/2-1-1024x680.jpg 1024w, http://totallyblond.com/wp-content/uploads/2018/01/2-1-1075x714.jpg 1075w, http://totallyblond.com/wp-content/uploads/2018/01/2-1-400x266.jpg 400w, http://totallyblond.com/wp-content/uploads/2018/01/2-1-600x399.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px"/></a></p>
<p style="text-align: justify;">«На сегодня в «Охматдет» стоит острая необходимость в закупке вакуумных аспираторов для отсасывания жидкостей, частиц тканей и газов из полостей организма и верхних дыхательных путей. Аспираторы нужны для каждого реанимационного отделения больницы. А у нас таких более 20 в хирургии, токсикологии, неонатологии, кардиологии и т.д.», &#8212; объясняет Ирина Садовьяк, главный врач Национальной детской специализированной больницы« Охматдет».</p>
<p style="text-align: justify;">«По результатам акции «Сапожок от Николая» мы надеемся собрать более 300 тыс. Гривен, чтобы обеспечить «Охматдет» можно большим количеством жизненно важных для маленьких пациентов аспираторов. Очень приятно, что в этой миссии нас поддерживает такая авторитетная благотворительная организация, как Общество Красного Креста Украины. Надеемся, что совместными усилиями с нашим партнером и всеми неравнодушными жителями Украины мы сможем достичь поставленной цели», &#8212; комментирует Петр Розански, директор по маркетингу компании KFC, Центральная и Восточная Европа.</p>
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Поделиться<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png.pagespeed.ce.27va7UpOO_.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"/></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png.pagespeed.ce.hH2zy1Bq8s.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/&amp;text=KFC+%D0%B8+%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D1%8F%D1%82+%D1%81%D0%B1%D0%BE%D1%80+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BC%D0%B5%D0%B4%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9+%D0%B8%D0%B7+%C2%AB%D0%9E%D1%85%D0%BC%D0%B0%D1%82%D0%B4%D0%B5%D1%82%D0%B0%C2%BB+" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png.pagespeed.ce.XnLunMRxwf.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr"/></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»&amp;body=%20http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png.pagespeed.ce.tf9JWXoE5T.png" title="Email" class="ssba ssba-img" alt="Email this to someone"/></a></div></div>
</div>
<div id="text-17" class="widget widget--article-bottom widget_text">	<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BelowArticle -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6253019038088657" data-ad-slot="1609834938" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div>
<div class="post__tags">
<a href="http://totallyblond.com/tag/kfc/" rel="tag">KFC</a><a href="http://totallyblond.com/tag/totallyblond/" rel="tag">totallyblond</a><a href="http://totallyblond.com/tag/blagotvoritelnost/" rel="tag">благотворительность</a><a href="http://totallyblond.com/tag/eda/" rel="tag">еда</a>	</div>
<div class="post__share">
<div class="social-nav">
<div class="social-nav__title"> Share this</div>
<ul class="social-nav__items">
<li class="social-nav__item">
<a title="Email" class="social-nav__link js-skip-ajax" href="mailto:?subject=KFC%20%D0%B8%20%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D1%8F%D1%82%20%D1%81%D0%B1%D0%BE%D1%80%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B8%D0%B7%20%C2%AB%D0%9E%D1%85%D0%BC%D0%B0%D1%82%D0%B4%D0%B5%D1%82%D0%B0%C2%BB&amp;body=%D0%9F%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C%D1%81%D1%8F0000%D0%AF%20%D0%BD%D0%B5%D1%87%D0%B0%D1%81%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%8E%D1%81%D1%8C%20%D1%81%20%D0%B2%D0%B0%D0%BC%D0%B8%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%B0%D0%BC%D0%B8%2C%20%D1%82%D0%B0%D0%BA%20%D0%BA%D0%B0%D0%BA%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%26%238212%3B%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D1%81%D1%83%D0%B3%D1%83%D0%B1%D0%BE%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5%20%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%20%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C%20%D0%BE%D1%82%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0%2C%20%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BC%20%D0%BD%D0%B5%20%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5%2C%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B2%D1%8B%20%D0%B7%D0%B0%D1%88%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%D0%B5%20%D1%8D%D1%82%D0%BE%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%2C%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D1%82%2C%20%D0%B2%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%B2%D1%81%D1%91%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE.%20%D0%98%20%D1%8D%D1%82%D0%BE%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%BE%21%20%E2%9C%A8%20%D0%98%D1%82%D0%B0%D0%BA%2C%20%D1%81%206%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017%20%D0%BF%D0%BE%201%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F%202018%20%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%20KFC%20%D0%B2%20%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%B5%20%D1%81%20%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE%20http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F">
<i class="icon-mail6"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Pinterest" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F&amp;media=http%3A%2F%2Ftotallyblond.com%2Fwp-content%2Fuploads%2F2018%2F01%2F1-800x600.png&amp;description=KFC%20%D0%B8%20%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D1%8F%D1%82%20%D1%81%D0%B1%D0%BE%D1%80%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B8%D0%B7%20%C2%AB%D0%9E%D1%85%D0%BC%D0%B0%D1%82%D0%B4%D0%B5%D1%82%D0%B0%C2%BB">
<i class="icon-pinterest3"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Google+" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F">
<i class="icon-googleplus5"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Twitter" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="http://twitter.com/intent/tweet?text=KFC%20%D0%B8%20%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D1%8F%D1%82%20%D1%81%D0%B1%D0%BE%D1%80%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B8%D0%B7%20%C2%AB%D0%9E%D1%85%D0%BC%D0%B0%D1%82%D0%B4%D0%B5%D1%82%D0%B0%C2%BB&amp;url=http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F">
<i class="icon-twitter"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Facebook" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftotallyblond.com%2Fkfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta%2F">
<i class="icon-facebook"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="post__comments">
<div id="disqus_thread">
</div>
<script type="text/javascript">var disqus_url='http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/';var disqus_identifier='50915 http://totallyblond.com/?p=50915';var disqus_container_id='disqus_thread';var disqus_shortname='totallyblond';var disqus_title="KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=50915';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
</div>
</article> <!-- /.post -->
</div>
</div>
</div> <!-- /main content -->
<!-- sidebar -->
<aside id="sidebar" class="sidebar  dark-mode" role="complementary">
<!-- Sidebar Tabs -->
<!-- / Sidebar Tabs -->
<div class="sidebar__content">
<!-- Comments -->
<!-- / Comments -->
<!-- Sidebar General -->
<div class="sidebar__general js-nano js-nano-sidebar-general">
<div class="nano-content">
<div id="text-24" class="widget widget--sidebar widget_text"><h3 class="widget__title">Подпишись на мой YouTube</h3>	<div class="textwidget"><a href="http://bit.ly/1PU84KL" target="_blank"><img src="https://78.media.tumblr.com/6b49d5339735ce76db17db9a93fac4c4/tumblr_oqd86g6QkP1tgz0xpo1_500.jpg"></a></div>
</div><div id="text-26" class="widget widget--sidebar widget_text"><h3 class="widget__title">Смотри моё новое видео</h3>	<div class="textwidget"><a href="https://www.youtube.com/watch?v=btphQZhmu3E"><img src="https://78.media.tumblr.com/77ee10997f2c1b7dd753f2e05c38f3e8/tumblr_ozs3odDdZg1tgz0xpo1_1280.jpg"></a></div>
</div><div id="text-16" class="widget widget--sidebar widget_text">	<div class="textwidget"><div id="frm-load-fb" style='width:240px;margin:0 auto;height: 220px;background: #f6f7f8;"'></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class='mff_sico'><div>
<a target=_Blank href="https://www.youtube.com/channel/UCJD3-LoTZVKDkmBJ0YUhzIA?sub_confirmation=1"><img src="/wp-content/uploads/social_icons/ytb.png.pagespeed.ce.0Y9_mI8woX.png" alt='YouTube'/></a>
<a target=_Blank href="https://www.instagram.com/totallyblond"><img src="/wp-content/uploads/social_icons/ig.png.pagespeed.ce.c3dkO7RLxV.png" alt='Instagram'/></a>
<a target=_Blank href="https://www.facebook.com/TotallyBlondcom-148353628535442/"><img src="/wp-content/uploads/social_icons/fb.png.pagespeed.ce.PkBEtTr_LD.png" alt='facebook'/></a>
<a target=_Blank href="https://twitter.com/totallyblondcom"><img src="/wp-content/uploads/social_icons/tw.png.pagespeed.ce.-FC0oQFItP.png" alt='Twitter'/></a></div>
</div>
<style>.mff_sico{background:#f6f7f8;width:240px;margin:0 auto;margin-bottom:36px;padding:7px 10px;text-align:center}.mff_sico div{background:#fff;border-color:#e9eaed #dfe0e4 #d0d1d5;border-radius:2px;box-shadow:0 1px 2px rgba(0,0,0,.12);position:relative}.mff_sico a img{height:38px;margin:4px 6px}.mff_sico a img:hover{opacity:.75;-webkit-transition:.2s;transition:.2s}</style>
<!-- SideBox -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6253019038088657" data-ad-slot="7237566137"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div id="text-25" class="widget widget--sidebar widget_text"><h3 class="widget__title">PUDRA.RU</h3>	<div class="textwidget"><!-- admitad.banner: 9f44d92201663e3dd71b9c14f185ed PUDRA -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/9f44d92201663e3dd71b9c14f185ed/?i=4"><img width="240" height="400" border="0" src="https://ad.admitad.com/b/9f44d92201663e3dd71b9c14f185ed/" alt="PUDRA"/></a>
<!-- /admitad.banner --></div>
</div><!-- Shopbop Widget v2.0.2 -->
<!-- Shopbop Widget PostID: 50915 -->
<!-- Shopbop Widget Path: http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/ -->
<div id="shopbop-core-widget" class="shopbop-core-widget" style="width: auto; max-width: 350px">
<div class="shopbop--widget-wrapper shopbop-widget-theme-light">
<div class="shopbop-widget-header">
<div class="shopbop-widget-marketing-message shopbop-product-dynamic-link">
<p>15% OFF on full price items, use code APP15 on 1st Shopbop mobile app order</p>	</div>
<a class="shopbop-product-link shopbop-widget-logo-anchor" href="http://www.shopbop.com/actions/designerindex/viewAllDesigners.action" target="_blank" rel="nofollow">
<div class="shopbop-widget-logo">Shopbop.com</div>
</a>
</div>
<div class="shopbop-clearfix shopbop-widget-heading start-open">
<a href="#">JUST ARRIVED</a>
</div>
<div class="shopbop-widget-panel shopbop-widget-carousel">
<ul>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/woven-shirt-roberto-cavalli/vp/v=1/1585796903.htm?&amp;extid=wordpress-RCAVA30096" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/rcava/rcava3009614616/rcava3009614616_p3_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/robertocavalli/br/v=1/49822.htm" target="_blank" rel="nofollow">
Woven T-Shirt </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/woven-shirt-roberto-cavalli/vp/v=1/1585796903.htm?&amp;extid=wordpress-RCAVA30096" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/mini-lawrence-zip-pouch-want/vp/v=1/1554086416.htm?&amp;extid=wordpress-WANTL30214" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/wantl/wantl3021411739/wantl3021411739_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/mini-lawrence-zip-pouch-want/vp/v=1/1554086416.htm?&amp;extid=wordpress-WANTL30214" target="_blank" rel="nofollow">
Shop WANT LES ESSENTIELS Mini Lawrence Zip Po... </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/mini-lawrence-zip-pouch-want/vp/v=1/1554086416.htm?&amp;extid=wordpress-WANTL30214" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/iconic-square-sunglasses-rag-bone/vp/v=1/1572693452.htm?&amp;extid=wordpress-RAGBO43979" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/ragbo/ragbo4397910b7c/ragbo4397910b7c_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/iconic-square-sunglasses-rag-bone/vp/v=1/1572693452.htm?&amp;extid=wordpress-RAGBO43979" target="_blank" rel="nofollow">
Buy Iconic Square Sunglasses from Rag & Bone </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/iconic-square-sunglasses-rag-bone/vp/v=1/1572693452.htm?&amp;extid=wordpress-RAGBO43979" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/black-hoodie-drape-elbow-slashes/vp/v=1/1594897401.htm?&amp;extid=wordpress-ZARAT30240" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/zarat/zarat3024012867/zarat3024012867_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/black-hoodie-drape-elbow-slashes/vp/v=1/1594897401.htm?&amp;extid=wordpress-ZARAT30240" target="_blank" rel="nofollow">
Shop Terez Hoodie with Elbow Slashes </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/black-hoodie-drape-elbow-slashes/vp/v=1/1594897401.htm?&amp;extid=wordpress-ZARAT30240" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/perth-tie-front-top-red/vp/v=1/1526171499.htm?&amp;extid=wordpress-RDCRT30339" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/rdcrt/rdcrt30339101b8/rdcrt30339101b8_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/perth-tie-front-top-red/vp/v=1/1526171499.htm?&amp;extid=wordpress-RDCRT30339" target="_blank" rel="nofollow">
Perth Tie Front Top </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/perth-tie-front-top-red/vp/v=1/1526171499.htm?&amp;extid=wordpress-RDCRT30339" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/katy-hoop-earrings-shashi/vp/v=1/1596546200.htm?&amp;extid=wordpress-SHASH41033" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/shash/shash4103311409/shash4103311409_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/katy-hoop-earrings-shashi/vp/v=1/1596546200.htm?&amp;extid=wordpress-SHASH41033" target="_blank" rel="nofollow">
Buy Now at Shopbop </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/katy-hoop-earrings-shashi/vp/v=1/1596546200.htm?&amp;extid=wordpress-SHASH41033" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
</ul>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-prev" href="#">&lt;</a>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-next" href="#">&gt;</a>
<a class="shopbop-widget-carousel-info" target="_blank"></a>
<div class="shopbop-widget-carousel-pager"></div>
</div>
<div class="shopbop-clearfix shopbop-widget-heading ">
<a href="#">SHOP WOMENS</a>
</div>
<div class="shopbop-widget-panel shopbop-widget-carousel">
<ul>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/separates-brazilian-pant-zimmermann/vp/v=1/1533894984.htm?&amp;extid=wordpress-ZIMME41438" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/zimme/zimme4143810039/zimme4143810039_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/separates-brazilian-pant-zimmermann/vp/v=1/1533894984.htm?&amp;extid=wordpress-ZIMME41438" target="_blank" rel="nofollow">
heart Zimmermann Separates Brazilian Bikini B... </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/separates-brazilian-pant-zimmermann/vp/v=1/1533894984.htm?&amp;extid=wordpress-ZIMME41438" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/adelaide-dress-red-carter/vp/v=1/1534856638.htm?&amp;extid=wordpress-RDCRT30313" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/rdcrt/rdcrt3031313149/rdcrt3031313149_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/redcarter/br/v=1/7278.htm" target="_blank">
buy Red Carter online </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/adelaide-dress-red-carter/vp/v=1/1534856638.htm?&amp;extid=wordpress-RDCRT30313" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/black-quarter-zip-romper-terez/vp/v=1/1540688677.htm?&amp;extid=wordpress-ZARAT30241" target="_blank" rel="nofollow">
<img src="https://images-na.ssl-images-amazon.com/images/G/01/Shopbop/p/prod/products/zarat/zarat3024112867/zarat3024112867_p1_2-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/black-quarter-zip-romper-terez/vp/v=1/1540688677.htm?&amp;extid=wordpress-ZARAT30241" target="_blank">
love this outfit </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/black-quarter-zip-romper-terez/vp/v=1/1540688677.htm?&amp;extid=wordpress-ZARAT30241" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
</ul>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-prev" href="#">&lt;</a>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-next" href="#">&gt;</a>
<a class="shopbop-widget-carousel-info" target="_blank"></a>
<div class="shopbop-widget-carousel-pager"></div>
</div>
<div class="shopbop-clearfix shopbop-widget-heading ">
<a href="#">FEATURED</a>
</div>
<div class="shopbop-widget-panel shopbop-widget-promotion-defined  shopbop-product-dynamic-link">
<p style="background:url(https://imageshack.com/i/pmgx1862j) no-repeat top center;width:100%; height:100%;text-align:right;color:#ffffff; font:12px arial,sans-serif; font-weight:bold; text-decoration:none; border:0;background-color:transparent;color:#ff8300;position: relative; left: 1px; right: 1px;"><a href="https://plus.google.com/+Shopbop" rel="nofollow" style="text-decoration:none"><span style="color:#ffffff;"><span style="font-family: 'Century Gothic', Verdana, Arial, Helvetica, sans-serif; letter-spacing: 2.5px; text-transform: uppercase; padding-bottom: 20px; padding-top: 110px; padding-left: 20px; padding-right: 5px; font-size: 20px; white-space: nowrap; display: inline-block; outline-width: 0pt; outline-style: none; ">+1</span></span></a><img src="https://shopbop.sp1.convertro.com/view/vt/v1/shopbop/1/cvo.gif?cvosrc=organic%20nonbrand.bing.tan%20boots"/></p>	</div>
<div class="shopbop-widget-footer">
<a class="shopbop-product-link" href="http://www.shopbop.com/go/widgets" target="_blank" rel="nofollow">Get this widget&nbsp;
<span class="shopbop-widget-footer-arrow"></span></a>
</div>
</div>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMMVDJ');</script>
</div>
<script type="text/javascript">var shopbopProductVaribles={"affOption":"nothanks","cjPid":"null","cjAid":"11585200"};</script><div id="text-29" class="widget widget--sidebar widget_text"><h3 class="widget__title">ЦУМ</h3>	<div class="textwidget"><!-- admitad.banner: c77cdr083p663e3dd71b2b59d5275c ЦУМ  -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/c77cdr083p663e3dd71b2b59d5275c/?i=4"><img width="300" height="300" border="0" src="https://ad.admitad.com/b/c77cdr083p663e3dd71b2b59d5275c/" alt="ЦУМ "/></a>
<!-- /admitad.banner --></div>
</div><div id="text-27" class="widget widget--sidebar widget_text"><h3 class="widget__title">THEBODYSHOP.RU</h3>	<div class="textwidget"><!-- admitad.banner: rld5ccjb2o663e3dd71b86397902a3 THEBODYSHOP.RU -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/rld5ccjb2o663e3dd71b86397902a3/?i=4"><img width="336" height="280" border="0" src="https://ad.admitad.com/b/rld5ccjb2o663e3dd71b86397902a3/" alt="THEBODYSHOP.RU"/></a>
<!-- /admitad.banner --></div>
</div><div id="recent-comments-6" class="widget widget--sidebar widget_recent_comments"><h3 class="widget__title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://anna-beauty-stuff.blogspot.com/' rel='external nofollow' class='url'>Anna Stryukov</a></span> к записи <a href="http://totallyblond.com/rozygrysh-nabora-make-up-factory/comment-page-1/#comment-25123">Розыгрыш набора Make Up Factory</a></li><li class="recentcomments"><span class="comment-author-link">Алена</span> к записи <a href="http://totallyblond.com/rozygrysh-nabora-make-up-factory/comment-page-1/#comment-25122">Розыгрыш набора Make Up Factory</a></li><li class="recentcomments"><span class="comment-author-link">Elena Lytovchenko</span> к записи <a href="http://totallyblond.com/rozygrysh-nabora-make-up-factory/comment-page-1/#comment-25121">Розыгрыш набора Make Up Factory</a></li><li class="recentcomments"><span class="comment-author-link">Ludmila Gordienko</span> к записи <a href="http://totallyblond.com/rozygrysh-nabora-make-up-factory/comment-page-1/#comment-25120">Розыгрыш набора Make Up Factory</a></li><li class="recentcomments"><span class="comment-author-link">Кевин Хорана</span> к записи <a href="http://totallyblond.com/rozygrysh-nabora-make-up-factory/comment-page-1/#comment-25119">Розыгрыш набора Make Up Factory</a></li></ul></div>	<div id="recent-posts-4" class="widget widget--sidebar widget_recent_entries">	<h3 class="widget__title">Свежие записи</h3>	<ul>
<li>
<a href="http://totallyblond.com/kfc-i-obshhestvo-krasnogo-kresta-ukrainy-provodyat-sbor-deneg-na-priobretenie-medoborudovaniya-dlya-detej-iz-oxmatdeta/">KFC и Общество Красного Креста проводят сбор денег на приобретение медоборудования для детей из «Охматдета»</a>
</li>
<li>
<a href="http://totallyblond.com/obnovki-dostojnye-pokupki-pryamo-sejchas/">Обновки, достойные покупки прямо сейчас</a>
</li>
<li>
<a href="http://totallyblond.com/sale-time-dopolnitelnaya-skidka-25-na-vsyu-rasprodazhu-na-shopbop-com/">Sale time: Дополнительная скидка -25% на всю распродажу на SHOPBOP.com</a>
</li>
<li>
<a href="http://totallyblond.com/rozygrysh-nabora-make-up-factory/">Розыгрыш набора Make Up Factory</a>
</li>
<li>
<a href="http://totallyblond.com/sale-time-skidka-40-na-vsyo-na-letu-ua-i-v-seti-brocard/">Sale time: Скидка 40% на ВСЁ на Letu.ua и в сети BROCARD</a>
</li>
</ul>
</div>	<div id="tag_cloud-8" class="widget widget--sidebar widget_tag_cloud"><h3 class="widget__title">Метки</h3><div class="tagcloud"><a href='http://totallyblond.com/tag/avon/' class='tag-link-2269' title='82 записи' style='font-size: 9.4918032786885pt;'>Avon</a>
<a href='http://totallyblond.com/tag/clinique/' class='tag-link-454' title='74 записи' style='font-size: 9.0327868852459pt;'>Clinique</a>
<a href='http://totallyblond.com/tag/shopbop/' class='tag-link-4847' title='133 записи' style='font-size: 11.901639344262pt;'>SHOPBOP</a>
<a href='http://totallyblond.com/tag/shopbop-com/' class='tag-link-4895' title='130 записей' style='font-size: 11.786885245902pt;'>shopbop.com</a>
<a href='http://totallyblond.com/tag/totallyblond/' class='tag-link-2118' title='216 записей' style='font-size: 14.311475409836pt;'>totallyblond</a>
<a href='http://totallyblond.com/tag/ukrainian-fashion-week/' class='tag-link-799' title='95 записей' style='font-size: 10.180327868852pt;'>UKRAINIAN FASHION WEEK</a>
<a href='http://totallyblond.com/tag/vogue/' class='tag-link-515' title='88 записей' style='font-size: 9.8360655737705pt;'>Vogue</a>
<a href='http://totallyblond.com/tag/yves-rocher/' class='tag-link-1229' title='61 запись' style='font-size: 8pt;'>Yves Rocher</a>
<a href='http://totallyblond.com/tag/nedelya-iz-zhizni-totallyblond/' class='tag-link-3235' title='159 записей' style='font-size: 12.704918032787pt;'>Неделя из жизни totallyblond</a>
<a href='http://totallyblond.com/tag/makiyazh/' class='tag-link-76' title='409 записей' style='font-size: 17.409836065574pt;'>макияж</a>
<a href='http://totallyblond.com/tag/magazin/' class='tag-link-1187' title='67 записей' style='font-size: 8.4590163934426pt;'>магазин</a>
<a href='http://totallyblond.com/tag/manikyur/' class='tag-link-1675' title='75 записей' style='font-size: 9.0327868852459pt;'>маникюр</a>
<a href='http://totallyblond.com/tag/moda/' class='tag-link-25' title='959 записей' style='font-size: 21.655737704918pt;'>мода</a>
<a href='http://totallyblond.com/tag/dizajn/' class='tag-link-27' title='93 записи' style='font-size: 10.065573770492pt;'>дизайн</a>
<a href='http://totallyblond.com/tag/dekorativnaya-kosmetika/' class='tag-link-224' title='454 записи' style='font-size: 17.983606557377pt;'>декоративная косметика</a>
<a href='http://totallyblond.com/tag/kino/' class='tag-link-21' title='107 записей' style='font-size: 10.754098360656pt;'>кино</a>
<a href='http://totallyblond.com/tag/korobochka-krasoty/' class='tag-link-3642' title='62 записи' style='font-size: 8.1147540983607pt;'>коробочка красоты</a>
<a href='http://totallyblond.com/tag/kosmetika/' class='tag-link-79' title='932 записи' style='font-size: 21.540983606557pt;'>косметика</a>
<a href='http://totallyblond.com/tag/krasota/' class='tag-link-750' title='1 016 записей' style='font-size: 22pt;'>красота</a>
<a href='http://totallyblond.com/tag/partnyorskij-post/' class='tag-link-5056' title='101 запись' style='font-size: 10.524590163934pt;'>партнёрский пост</a>
<a href='http://totallyblond.com/tag/parfyum/' class='tag-link-499' title='113 записей' style='font-size: 11.098360655738pt;'>парфюм</a>
<a href='http://totallyblond.com/tag/pomada/' class='tag-link-97' title='152 записи' style='font-size: 12.475409836066pt;'>помада</a>
<a href='http://totallyblond.com/tag/pokupki/' class='tag-link-3300' title='61 запись' style='font-size: 8pt;'>покупки</a>
<a href='http://totallyblond.com/tag/aksessuary/' class='tag-link-155' title='72 записи' style='font-size: 8.8032786885246pt;'>аксессуары</a>
<a href='http://totallyblond.com/tag/blesk-dlya-gub/' class='tag-link-354' title='81 запись' style='font-size: 9.3770491803279pt;'>блеск для губ</a>
<a href='http://totallyblond.com/tag/vesna-leto-2011/' class='tag-link-159' title='146 записей' style='font-size: 12.360655737705pt;'>весна-лето 2011</a>
<a href='http://totallyblond.com/tag/volosy/' class='tag-link-344' title='99 записей' style='font-size: 10.409836065574pt;'>волосы</a>
<a href='http://totallyblond.com/tag/eda/' class='tag-link-273' title='103 записи' style='font-size: 10.639344262295pt;'>еда</a>
<a href='http://totallyblond.com/tag/lak-dlya-nogtej/' class='tag-link-356' title='143 записи' style='font-size: 12.245901639344pt;'>лак для ногтей</a>
<a href='http://totallyblond.com/tag/obnovki/' class='tag-link-3217' title='101 запись' style='font-size: 10.524590163934pt;'>обновки</a>
<a href='http://totallyblond.com/tag/obuv/' class='tag-link-64' title='95 записей' style='font-size: 10.180327868852pt;'>обувь</a>
<a href='http://totallyblond.com/tag/onlajn-shoping/' class='tag-link-4474' title='86 записей' style='font-size: 9.7213114754098pt;'>онлайн-шопинг</a>
<a href='http://totallyblond.com/tag/osen-zima-2011-2012/' class='tag-link-1919' title='113 записей' style='font-size: 11.098360655738pt;'>осень-зима 2011-2012</a>
<a href='http://totallyblond.com/tag/reklama/' class='tag-link-33' title='261 запись' style='font-size: 15.229508196721pt;'>реклама</a>
<a href='http://totallyblond.com/tag/reklamnaya-kampaniya/' class='tag-link-281' title='274 записи' style='font-size: 15.459016393443pt;'>рекламная кампания</a>
<a href='http://totallyblond.com/tag/restorany/' class='tag-link-53' title='66 записей' style='font-size: 8.4590163934426pt;'>ресторан</a>
<a href='http://totallyblond.com/tag/ulybashki/' class='tag-link-31' title='71 запись' style='font-size: 8.8032786885246pt;'>улыбашки</a>
<a href='http://totallyblond.com/tag/sobytiya/' class='tag-link-608' title='141 запись' style='font-size: 12.131147540984pt;'>события</a>
<a href='http://totallyblond.com/tag/uxod/' class='tag-link-1114' title='353 записи' style='font-size: 16.72131147541pt;'>уход</a>
<a href='http://totallyblond.com/tag/teni/' class='tag-link-98' title='107 записей' style='font-size: 10.754098360656pt;'>тени</a>
<a href='http://totallyblond.com/tag/tush/' class='tag-link-352' title='93 записи' style='font-size: 10.065573770492pt;'>тушь</a>
<a href='http://totallyblond.com/tag/foto/' class='tag-link-267' title='322 записи' style='font-size: 16.262295081967pt;'>фото</a>
<a href='http://totallyblond.com/tag/fotograf/' class='tag-link-270' title='305 записей' style='font-size: 16.032786885246pt;'>фотограф</a>
<a href='http://totallyblond.com/tag/fotosessiya/' class='tag-link-554' title='381 запись' style='font-size: 17.065573770492pt;'>фотосессия</a>
<a href='http://totallyblond.com/tag/shoping/' class='tag-link-609' title='145 записей' style='font-size: 12.245901639344pt;'>шопинг</a></div>
</div><div id="calendar-3" class="widget widget--sidebar widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Январь 2018</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://totallyblond.com/2017/12/">&laquo; Дек</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td><a href="http://totallyblond.com/2018/01/24/" aria-label="Записи, опубликованные 24.01.2018">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td id="today"><a href="http://totallyblond.com/2018/01/29/" aria-label="Записи, опубликованные 29.01.2018">29</a></td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></div>
&nbsp; <!-- nedded to calculate margin in height, for full height bg  -->
</div>
</div>
<!-- / Sidebar General -->
</div>
<!-- / .sidebar__content -->
</aside>
<!-- / .sidebar -->
</div> <!-- /# content wrapper inside -->
</div> <!-- /# content wrapper -->
<script type="text/javascript">var disqus_shortname='totallyblond';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<!-- AdSense Manager v4.0.3 (2,976 seconds.) --><script async type="text/javascript" src="/wp-content/cache/scripts/ab9286e27d2a9ec0b7cdbc65156cfa39.js.pagespeed.jm.4CzzhlCJdH.js">/*Cache!*/</script>
</body>
</html>
<script>window.onload=function(){jQuery(document).ready(function(){WebFontConfig={google:{families:['Open+Sans:400,300italic,300,400italic,600,700,600italic,700italic,800,800italic:latin,cyrillic-ext,cyrillic']}};(function(){var wf=document.createElement('script');wf.src=('https:'==document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();(function(){var pthc=0;jQuery('delayscript').each(function(){pthc++;var _this=jQuery(this);var url="/wp-content/cache/dwpacth.php?d=glam"+pthc+"&src="+_this.attr('src');_this.before('<div id=glam'+pthc+'></div>');_this.after('<scr'+'ipt async src="'+url+'"></scr'+'ipt>');console.log('glam Try Patch')})})();});setInterval(function(){jQuery('.article-single img[src*="thmb.php"]').each(function(){jQuery(this).attr('src',jQuery(this).attr('src').replace('/wp-content/uploads/thmb.php?src=','').replace('&w=400',''));})
jQuery('[m-viev]').each(function(){var $=jQuery;var a=$(this).attr('m-viev');$(this).removeAttr('m-viev');$(this).removeAttr('srcset');var w=$(this).width();if(w<400){}else{if(w>=400&&w<=790)$(this).attr('src',$(this).attr('mid-src'));if(w>790)$(this).attr('src',$(this).attr('larg-src'));}});},500);jQuery(document).on('mousemove touchmove',function(){if(!jQuery('#fbframe').is('iframe')){jQuery('#frm-load-fb').html('<iframe  id="fbframe" src="/wp-content/uploads/social_icons/frame.html" style="   witdh:240px; height: 255px;    margin-bottom: -20px;   border:0;"></iframe>');}});function StableVision(){var g=jQuery('.adsbygoogle');if(g.parent().width()<g.width())g.parents('.widget').css({"width":300+'px','margin-left':'-30px'});var o=jQuery('body');var w=jQuery(window).width();var h=jQuery(window).height();var left_p=0;var right_p=0;jQuery('[style*=fixed]').each(function(){var _this=jQuery(this);var z_index=_this.css('z-index');var x=_this.offset().top;var y=_this.offset().left;if(y>=w/2)right_p=_this.width();else left_p=_this.width();});if(w>1230)o.css({"padding-right":right_p+'px',"padding-left":right_p+'px'});else o.css({"padding-right":0+'px',"padding-left":0+'px'});};StableVision();window.dtsss=setInterval(StableVision,500);};</script>
<style type="text/css">@media (max-width:480px){.article-single .single__header h1{font-size:32px}.article-single .post__content p{font-size:14px;text-align:left!important}.loop-container .post__text{padding-left:0;padding-right:0}.loop-container .post__text .excerpt{font-size:14px}.loop-container .post__text h2{font-size:24px}.tagcloud a{font-size:14px!important}.widget_calendar{font-size:14px!important}.ssba,.ssba a{font-size:15px;font-weight:normal}}</style>