<!doctype html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8">
<link href="http://ecbiz156.inmotionhosting.com/~totall40/wp-content/uploads/2015/02/coctail_168.png" rel="shortcut icon">
<link href="http://ecbiz156.inmotionhosting.com/~totall40/wp-content/uploads/2015/02/coctail_168.png" rel="apple-touch-icon-precomposed">
<meta name="verify-admitad" content="663e3dd71b"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no">
<title>Главный обувный тренд лета 2017 &#8212; мюли! | на TotallyBlond.com</title>
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[549,626] -->
<meta name="keywords" itemprop="keywords" content="Тренд"/>
<link rel="canonical" href="http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/"/>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="TotallyBlond.com &raquo; Лента" href="http://totallyblond.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TotallyBlond.com &raquo; Лента комментариев" href="http://totallyblond.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TotallyBlond.com &raquo; Лента комментариев к &laquo;Главный обувный тренд лета 2017 &#8212; мюли!&raquo;" href="http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/totallyblond.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.4"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<link rel="stylesheet" href="/wp-content/cache/scripts/A.f11d8480463ffc025b7a67d3956631ad.css.pagespeed.cf.1rX27y8wj-.css" type="text/css" media="all"/> <!-- Cache! -->
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/totallyblond.com\/wp-admin\/admin-ajax.php","post_id":"50751"};var sleekAjax={"ajaxurl":"http:\/\/totallyblond.com\/wp-admin\/admin-ajax.php"};var mejsL10n={"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play\/Pause":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438\/\u043f\u0430\u0443\u0437\u0430","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","None":"\u041d\u0435\u0442","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b"}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script>
<script async type="text/javascript" src="/wp-content/cache/scripts/bd454ad885d1850b36d551f28d74ecb8.js">/*Cache!*/</script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;language=ru_RU'></script>
<link rel='https://api.w.org/' href='http://totallyblond.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://totallyblond.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://totallyblond.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Новая гамма для гладкой и сияющей кожи Caudalie Vine[Activ]. Отзыв на все средства' href='http://totallyblond.com/novaya-gamma-dlya-gladkoj-i-siyayushhej-kozhi-caudalie-vineactiv-otzyv-na-vse-sredstva/'/>
<meta name="generator" content="WordPress 4.4.4"/>
<link rel='shortlink' href='http://totallyblond.com/?p=50751'/>
<link rel="alternate" type="application/json+oembed" href="http://totallyblond.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://totallyblond.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F&#038;format=xml"/>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-15086953-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<style type="text/css">.ssba{-moz-border-radius:10px;-webkit-border-radius:10px;-khtml-border-radius:10px;border-radius:10px;-o-border-radius:10px}.ssba img{width:40px!important;padding:5px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle}.ssba,.ssba a{text-decoration:none;border:0;background:none;font-size:20px}.ssba_sharecount:after,.ssba_sharecount:before{right:100%;border:solid transparent;content:" ";height:0;width:0;position:absolute;pointer-events:none}.ssba_sharecount:after{border-color:rgba(224,221,221,0);border-right-color:#f5f5f5;border-width:5px;top:50%;margin-top:-5px}.ssba_sharecount:before{border-color:rgba(85,94,88,0);border-right-color:#e0dddd;border-width:6px;top:50%;margin-top:-6px}.ssba_sharecount{font:11px Arial,Helvetica,sans-serif;padding:5px;-khtml-border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;position:relative;border:1px solid #e0dddd;color:#555e58;background:#fff}.ssba_sharecount:after{border-right-color:#fff}</style>	<meta property="og:title" content="Главный обувный тренд лета 2017 &#8212; мюли!"/>
<meta property="og:description" content="Поделиться0000Поделиться0000"/>
<meta property="og:image" content="http://totallyblond.com/wp-content/uploads/2017/05/1473259455_96566871.jpg"/>
<meta property="og:url" content="http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/"/>
<style type="text/css">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</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="http://totallyblond.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
</head>
<body class="single single-post postid-50751 single-format-standard theme-sleek glavnyj-obuvnyj-trend-leta-2017-myuli post-navigation-false js-ajax-load-pages init-load-animation--true independent-sidebar--false post-centered--false">
<div class="sleek-loader sleek-loader--body"></div>
<!-- header -->
<header id="header" class="header">
<div class="header__overflow js-nano js-nano-header">
<div class="nano-content">
<div class="header__inwrap">
<!-- logo -->
<a class="header__logo" href="http://totallyblond.com">
<img src="http://totallyblond.com/wp-content/uploads/2016/01/coctail_1681-11.png.pagespeed.ce.zaVt6G0Ne0.png" alt="Logo"/>
</a>
<!-- /logo -->
<!-- nav -->
<nav class="header__nav">
<ul><li id="menu-item-22195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22195"><a href="http://www.totallyblond.com">Главная</a></li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21730"><a href="http://totallyblond.com/blondberry/">blondberry</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21731"><a href="http://totallyblond.com/moda-da/">Мода-да</a>
<ul class="sub-menu">
<li id="menu-item-21734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21734"><a href="http://totallyblond.com/moda-da/catwalks/">Показы</a></li>
<li id="menu-item-21737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21737"><a href="http://totallyblond.com/moda-da/shootings/">Фотосессии</a></li>
<li id="menu-item-21735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21735"><a href="http://totallyblond.com/moda-da/campaigns/">Рекламные кампании</a></li>
<li id="menu-item-21736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21736"><a href="http://totallyblond.com/moda-da/fashion-trend/">Тренд</a></li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21732"><a href="http://totallyblond.com/moda-da/fashion_fail/">Fashion Fail</a></li>
<li id="menu-item-30597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30597"><a href="http://totallyblond.com/moda-da/ufw/">Ukrainian Fashion Week</a></li>
</ul>
</li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21738"><a href="http://totallyblond.com/beauty/">Красота</a>
<ul class="sub-menu">
<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742"><a href="http://totallyblond.com/beauty/face/">Лицо</a></li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743"><a href="http://totallyblond.com/beauty/body/">Тело</a></li>
<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741"><a href="http://totallyblond.com/beauty/hair/">Волосы</a></li>
<li id="menu-item-21740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21740"><a href="http://totallyblond.com/beauty/beauty-trend/">Бьюти-тренд</a></li>
<li id="menu-item-21739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21739"><a href="http://totallyblond.com/beauty/beauty_fail/">Бьюти-fail</a></li>
</ul>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21744"><a href="http://totallyblond.com/intellekt/">Интеллект</a></li>
<li id="menu-item-21746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21746"><a href="http://totallyblond.com/imho/">Отзывы</a>
<ul class="sub-menu">
<li id="menu-item-21747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21747"><a href="http://totallyblond.com/imho/zavedeniya-poest-popit-moralno-razlagatsya/">Заведения</a></li>
<li id="menu-item-21748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21748"><a href="http://totallyblond.com/imho/kosmetika-i-mylca-kremchiki-shampunki/">Косметика</a></li>
<li id="menu-item-21749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21749"><a href="http://totallyblond.com/imho/magaziny-odetsya-obutsya-nakupit-podarkov/">Магазины</a></li>
</ul>
</li>
<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21750"><a href="http://totallyblond.com/culture/">Культура</a>
<ul class="sub-menu">
<li id="menu-item-21751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21751"><a href="http://totallyblond.com/culture/cinema/">Кино</a></li>
<li id="menu-item-21752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21752"><a href="http://totallyblond.com/culture/books/">Книги</a></li>
<li id="menu-item-21753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21753"><a href="http://totallyblond.com/culture/music/">Музыка</a></li>
<li id="menu-item-21754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21754"><a href="http://totallyblond.com/culture/events/">События</a></li>
</ul>
</li>
<li id="menu-item-21755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21755"><a href="http://totallyblond.com/videos/">Видариум</a></li>
<li id="menu-item-46880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46880"><a href="http://totallyblond.com/about/">О проекте</a></li>
<li id="menu-item-46879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46879"><a href="http://totallyblond.com/collaboration/">Контакты</a></li>
</ul>	</nav>
<!-- /nav -->
<div class="separator separator--small separator--center"></div><form class="search-form" method="get" action="http://totallyblond.com" role="search">
<input type="text" class="textfield" name="s" placeholder="" required="required">
<i class="icon-magglass"></i>
<input type="submit" class="submit" role="button">
</form>
<!-- Footer -->
<div class="header__footer js-header-footer">
<div id="text-11" class="widget widget--footer widget_text">	<div class="textwidget"><div style="margin-left:25px;color:#999999;"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b53_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b53_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#969696;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#969696;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b53_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');}</script>
<script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16852418,s:16852418,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm)if(/^[ovstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" async src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16852418&s16852418&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"/></a>
</noscript>
<!--bigmir)net TOP 100--></div></div>
</div><div class="copyright">Авторский контент, 2015</div>
</div>
</div>
<!-- /.header__inwrap -->
</div>
</div> <!-- /.header__overflow -->
<a href="#" title="Show/Hide Header" class="header__toggle visible-touchscreen js-touchscreen-header-toggle"><div></div></a>
</header>
<!-- /header -->
<!-- wrapper -->
<div id="content-wrapper" class="content-wrapper">
<div id="content-wrapper-inside" class="content-wrapper__inside  sidebar--true full-width--false">
<div id="main-content" class="main-content">
<!-- main content -->
<div class="main-content__inside js-nano js-nano-main" role="main">
<div class="nano-content">
<!-- Post Classes -->
<!-- article -->
<article id="post-50751" class=" article-single article-single--post post--size-large image-dark post-50751 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-trend tag-shopbop tag-shopbop-com tag-vesna-leto-2017 tag-moda tag-obuv tag-onlajn-shoping tag-trend tag-shoping" role="main">
<div class="single__header">
<!--  Post Heading Block  -->
<div class="post__head">
<div class="post__meta">
<div class="meta--item meta--date">
26/05/2017	</div>
<div class="meta--item meta--author">
<i class="icon-pencil"></i>
<a href="http://totallyblond.com/author/totallyblond/">
totallyblond	</a>
</div>
<div class="meta--item meta--categories">
<i class="icon-grid"></i>
<a href="http://totallyblond.com/moda-da/fashion-trend/" rel="tag">Тренд</a>
</div>
<div class="meta--item meta--comments">
<i class="icon-comments"></i>
<a href="http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/#respond"><span class="dsq-postid" data-dsqidentifier="50751 http://totallyblond.com/?p=50751">0</span></a>
</div>
</div><h1>Главный обувный тренд лета 2017 &#8212; мюли!</h1>
</div>
<!--  /Post Heading Block  -->
</div> <!-- /post head -->
<!-- Only Standard Post -->
<div class="post__intro"><img src="http://totallyblond.com/wp-content/uploads/2017/05/1473259455_96566871.jpg" class="attachment-l size-l wp-post-image" alt="1473259455_96566871" srcset="http://totallyblond.com/wp-content/uploads/2017/05/1473259455_96566871-300x200.jpg 300w, http://totallyblond.com/wp-content/uploads/2017/05/1473259455_96566871.jpg 750w" sizes="(max-width: 750px) 100vw, 750px"/><div class="separator separator--medium"></div></div>	<!-- /Only Standard Post -->
<div class="post__content">
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Поделиться<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png.pagespeed.ce.27va7UpOO_.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"/></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png.pagespeed.ce.hH2zy1Bq8s.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/&amp;text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B1%D1%83%D0%B2%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B5%D0%BD%D0%B4+%D0%BB%D0%B5%D1%82%D0%B0+2017+%E2%80%94+%D0%BC%D1%8E%D0%BB%D0%B8%21+" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png.pagespeed.ce.XnLunMRxwf.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr"/></a><span class="ssba_sharecount">0</span><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png.pagespeed.ce.QmLGFrYZwW.png" title="VK" class="ssba ssba-img" alt="Share on VK"/></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Главный обувный тренд лета 2017 %26#8212; мюли!&amp;body=%20http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png.pagespeed.ce.tf9JWXoE5T.png" title="Email" class="ssba ssba-img" alt="Email this to someone"/></a></div></div><p style="text-align: justify;">Помню, годков так в 15-16 я была экстрамодной девчонкой! Тогда половину моего гардероба сосавляли мюли. Эх, знала бы я, каким трендовым наследием обладала&#8230;</p>
<p style="text-align: justify;">А если без шуток, мюли – это женская обувь без задника. Их популярность началась задолго до того, как модная индустрия взяла их в свой оборот. Свое название эти туфли получили от слова «mulleus» (мыслитель). Аристократки и придворные дамы любили эту обувь за удобство, часто украшали их перышками, драгоценными камнями, создавая неповторимый стиль. Моду на эту обувь в 60-х годах вернула Мэрилин Монро. А спустя ещё 50 лет они снова с нами <img src="http://totallyblond.com/wp-includes/images/smilies/simple-smile.png.pagespeed.ce.6Uuyz3vChR.png" alt=":)" class="wp-smiley" style="height: 1em; max-height: 1em;"/></p>
<p style="text-align: justify;">Мюли могут быть как повседневным вариантом обуви, так и праздничным, если они украшены элементами декора. Много красивых моделей можно <a href="https://ru.shopbop.com/shoes-mules-slides/br/v=1/13499.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">найти по ссылке</span></a> и <a href="https://ru.shopbop.com/shoes/br/v=1/13438.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">не только мюлей</span></a>.</p>
<p style="text-align: justify;">Я отобрала 10 пар до $100, которые, надеюсь, приглянутся и вам: <a href="https://ru.shopbop.com/frayed-mule-soludos/vp/v=1/1576324322.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">белоснежные мюли</span></a>, которые идеально подойдут для отдыха у моря; <a href="https://ru.shopbop.com/jazlyn-espadrille-mules-steven/vp/v=1/1542915922.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">замшевые мюли</span></a> небесного цвета с округлым носком; <a href="https://ru.shopbop.com/embroidered-floral-mule-soludos/vp/v=1/1587089039.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">холщовые мюли</span></a> с вышивкой; <a href="https://ru.shopbop.com/dracena-mule-schutz/vp/v=1/1554010779.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">мюли в мужском стиле</span></a> из плетеной кожи; <a href="https://ru.shopbop.com/wynwood-slide-sneaker-free-people/vp/v=1/1558122837.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">мюли из парчи</span></a> на высокой подошве; <a href="https://ru.shopbop.com/tassel-mule-soludos/vp/v=1/1515340977.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">замшевые мюли</span></a> с кисточкой; <a href="https://ru.shopbop.com/razzi-mule-steven/vp/v=1/1590541975.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">мюли с тиснением</span></a> под змеиную кожу; <a href="https://ru.shopbop.com/apfel-tassel-mules-jeffrey-campbell/vp/v=1/1533122450.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">замшевые мюли</span></a> в стиле 70х; <a href="https://ru.shopbop.com/jena-mules-jeffrey-campbell/vp/v=1/1593564456.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">элегантные мюли</span></a> на каблучке; <a href="https://ru.shopbop.com/geri-loafer-slides-michael-kors/vp/v=1/1503008792.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">мюли в стиле лоуферов</span></a> из кожи с эффектом старения; <a href="https://ru.shopbop.com/valent-mule-steven/vp/v=1/1595879278.htm?extid=OR_RU_SB_BG_BL_170501&amp;cvosrc=sponsored%20bloggers.TOTALLYBLONDBLOG_RU.0417&amp;cvo_campaign=OR_RU_SB_BG_BL_170501" target="_blank"><span style="text-decoration: underline;">остроносые мюли</span></a>.</p>
<p style="text-align: justify;">Думаю, можно вернуться к истокам и сменить кеды на мюли хотя бы на это лето 😉</p>
<!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Поделиться<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png.pagespeed.ce.6WcYjK9-xY.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png.pagespeed.ce.27va7UpOO_.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"/></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png.pagespeed.ce.hH2zy1Bq8s.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/&amp;text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B1%D1%83%D0%B2%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B5%D0%BD%D0%B4+%D0%BB%D0%B5%D1%82%D0%B0+2017+%E2%80%94+%D0%BC%D1%8E%D0%BB%D0%B8%21+" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png.pagespeed.ce.kQKvMv4m1S.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png.pagespeed.ce.XnLunMRxwf.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr"/></a><span class="ssba_sharecount">0</span><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/" target="_blank"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png.pagespeed.ce.QmLGFrYZwW.png" title="VK" class="ssba ssba-img" alt="Share on VK"/></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Главный обувный тренд лета 2017 %26#8212; мюли!&amp;body=%20http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/"><img src="http://totallyblond.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png.pagespeed.ce.tf9JWXoE5T.png" title="Email" class="ssba ssba-img" alt="Email this to someone"/></a></div></div>
</div>
<div id="text-17" class="widget widget--article-bottom widget_text">	<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BelowArticle -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6253019038088657" data-ad-slot="1609834938" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div>
<div class="post__tags">
<a href="http://totallyblond.com/tag/shopbop/" rel="tag">SHOPBOP</a><a href="http://totallyblond.com/tag/shopbop-com/" rel="tag">shopbop.com</a><a href="http://totallyblond.com/tag/vesna-leto-2017/" rel="tag">весна-лето 2017</a><a href="http://totallyblond.com/tag/moda/" rel="tag">мода</a><a href="http://totallyblond.com/tag/obuv/" rel="tag">обувь</a><a href="http://totallyblond.com/tag/onlajn-shoping/" rel="tag">онлайн-шопинг</a><a href="http://totallyblond.com/tag/trend/" rel="tag">тренд</a><a href="http://totallyblond.com/tag/shoping/" rel="tag">шопинг</a>	</div>
<div class="post__share">
<div class="social-nav">
<div class="social-nav__title"> Share this</div>
<ul class="social-nav__items">
<li class="social-nav__item">
<a title="Email" class="social-nav__link js-skip-ajax" href="mailto:?subject=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B1%D1%83%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B4%20%D0%BB%D0%B5%D1%82%D0%B0%202017%20%26%238212%3B%20%D0%BC%D1%8E%D0%BB%D0%B8%21&amp;body=%D0%9F%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C%D1%81%D1%8F0000%D0%9F%D0%BE%D0%BC%D0%BD%D1%8E%2C%20%D0%B3%D0%BE%D0%B4%D0%BA%D0%BE%D0%B2%20%D1%82%D0%B0%D0%BA%20%D0%B2%2015-16%20%D1%8F%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B0%D0%BC%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%B5%D0%B2%D1%87%D0%BE%D0%BD%D0%BA%D0%BE%D0%B9%21%20%D0%A2%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D1%83%20%D0%BC%D0%BE%D0%B5%D0%B3%D0%BE%20%D0%B3%D0%B0%D1%80%D0%B4%D0%B5%D1%80%D0%BE%D0%B1%D0%B0%20%D1%81%D0%BE%D1%81%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%D0%B8%20%D0%BC%D1%8E%D0%BB%D0%B8.%20%D0%AD%D1%85%2C%20%D0%B7%D0%BD%D0%B0%D0%BB%D0%B0%20%D0%B1%D1%8B%20%D1%8F%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC%20%D1%82%D1%80%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D1%8B%D0%BC%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D0%B4%D0%B8%D0%B5%D0%BC%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%B4%D0%B0%D0%BB%D0%B0%26%238230%3B%20%D0%90%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B1%D0%B5%D0%B7%20%D1%88%D1%83%D1%82%D0%BE%D0%BA%2C%20%D0%BC%D1%8E%D0%BB%D0%B8%20%E2%80%93%20%D1%8D%D1%82%D0%BE%20%D0%B6%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D1%83%D0%B2%D1%8C%20%D0%B1%D0%B5%D0%B7%20%D0%B7%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%98%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B7%D0%B0%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B4%D0%BE%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F%20%D0%B8%D0%BD%D0%B4%D1%83%D1%81%D1%82%D1%80%D0%B8%D1%8F%20%D0%B2%D0%B7%D1%8F%D0%BB%D0%B0%20%D0%B8%D1%85%20%D0%B2%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D1%82.%20%D0%A1%D0%B2%D0%BE%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%8D%D1%82%D0%B8%20%D1%82%D1%83%D1%84%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%B8%20%D0%BE%D1%82%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%20http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F">
<i class="icon-mail6"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Pinterest" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F&amp;media=http%3A%2F%2Ftotallyblond.com%2Fwp-content%2Fuploads%2F2017%2F05%2F1473259455_96566871.jpg&amp;description=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B1%D1%83%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B4%20%D0%BB%D0%B5%D1%82%D0%B0%202017%20%26%238212%3B%20%D0%BC%D1%8E%D0%BB%D0%B8%21">
<i class="icon-pinterest3"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Google+" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F">
<i class="icon-googleplus5"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Twitter" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="http://twitter.com/intent/tweet?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B1%D1%83%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B4%20%D0%BB%D0%B5%D1%82%D0%B0%202017%20%26%238212%3B%20%D0%BC%D1%8E%D0%BB%D0%B8%21&amp;url=http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F">
<i class="icon-twitter"></i>
</a>
</li>
<li class="social-nav__item">
<a title="Facebook" class="social-nav__link js-sharer js-skip-ajax" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftotallyblond.com%2Fglavnyj-obuvnyj-trend-leta-2017-myuli%2F">
<i class="icon-facebook"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="post__comments">
<div id="disqus_thread">
</div>
<script type="text/javascript">var disqus_url='http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/';var disqus_identifier='50751 http://totallyblond.com/?p=50751';var disqus_container_id='disqus_thread';var disqus_shortname='totallyblond';var disqus_title="Главный обувный тренд лета 2017 &#8212; мюли!";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=50751';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
</div>
</article> <!-- /.post -->
</div>
</div>
</div> <!-- /main content -->
<!-- sidebar -->
<aside id="sidebar" class="sidebar  dark-mode" role="complementary">
<!-- Sidebar Tabs -->
<!-- / Sidebar Tabs -->
<div class="sidebar__content">
<!-- Comments -->
<!-- / Comments -->
<!-- Sidebar General -->
<div class="sidebar__general js-nano js-nano-sidebar-general">
<div class="nano-content">
<div id="text-24" class="widget widget--sidebar widget_text"><h3 class="widget__title">Подпишись на мой YouTube</h3>	<div class="textwidget"><a href="http://bit.ly/1PU84KL" target="_blank"><img src="https://68.media.tumblr.com/6b49d5339735ce76db17db9a93fac4c4/tumblr_oqd86g6QkP1tgz0xpo1_500.jpg"></a></div>
</div><div id="text-16" class="widget widget--sidebar widget_text">	<div class="textwidget"><div id="frm-load-fb" style='width:240px;margin:0 auto;height: 220px;background: #f6f7f8;"'></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class='mff_sico'><div>
<a target=_Blank href="https://www.youtube.com/channel/UCJD3-LoTZVKDkmBJ0YUhzIA?sub_confirmation=1"><img src="/wp-content/uploads/social_icons/ytb.png.pagespeed.ce.0Y9_mI8woX.png" alt='YouTube'/></a>
<a target=_Blank href="https://www.instagram.com/totallyblond"><img src="/wp-content/uploads/social_icons/ig.png.pagespeed.ce.c3dkO7RLxV.png" alt='Instagram'/></a>
<a target=_Blank href="https://www.facebook.com/TotallyBlondcom-148353628535442/"><img src="/wp-content/uploads/social_icons/fb.png.pagespeed.ce.PkBEtTr_LD.png" alt='facebook'/></a>
<a target=_Blank href="https://twitter.com/totallyblondcom"><img src="/wp-content/uploads/social_icons/tw.png.pagespeed.ce.-FC0oQFItP.png" alt='Twitter'/></a></div>
</div>
<style>.mff_sico{background:#f6f7f8;width:240px;margin:0 auto;margin-bottom:36px;padding:7px 10px;text-align:center}.mff_sico div{background:#fff;border-color:#e9eaed #dfe0e4 #d0d1d5;border-radius:2px;box-shadow:0 1px 2px rgba(0,0,0,.12);position:relative}.mff_sico a img{height:38px;margin:4px 6px}.mff_sico a img:hover{opacity:.75;-webkit-transition:.2s;transition:.2s}</style>
<!-- SideBox -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6253019038088657" data-ad-slot="7237566137"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div id="text-25" class="widget widget--sidebar widget_text"><h3 class="widget__title">BIG SPRING PUDRA.RU SALE!</h3>	<div class="textwidget"><a href="http://fas.st/zImr7" target="_blank"><img src="https://68.media.tumblr.com/9cf793cb6d7647108222bc2930c68a93/tumblr_oqd4hrKj4w1tgz0xpo1_400.png"></a></div>
</div><div id="text-26" class="widget widget--sidebar widget_text"><h3 class="widget__title">30% ДЛЯ ИМЕНИННИКОВ</h3>	<div class="textwidget"><!-- admitad.banner: 48e1742a91663e3dd71b29547bf01b Л'Этуаль -->
<a target="_blank" rel="nofollow" href="https://pafutos.com/g/48e1742a91663e3dd71b29547bf01b/?i=4"><img width="240" height="400" border="0" src="https://ad.admitad.com/b/48e1742a91663e3dd71b29547bf01b/" alt="Л&#39;Этуаль"/></a>
<!-- /admitad.banner --></div>
</div><!-- Shopbop Widget v2.0.2 -->
<!-- Shopbop Widget PostID: 50751 -->
<!-- Shopbop Widget Path: http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/ -->
<div id="shopbop-core-widget" class="shopbop-core-widget" style="width: auto; max-width: 350px">
<div class="shopbop--widget-wrapper shopbop-widget-theme-light">
<div class="shopbop-widget-header">
<div class="shopbop-widget-marketing-message shopbop-product-dynamic-link">
<p>Fast Free Shipping Worldwide</p><p><img src="https://shopbop.sp1.convertro.com/view/vt/v1/shopbop/1/cvo.gif?cvosrc=organic%20nonbrand.bing.shopbop.com%252Fc%252Fwomens-flats"/></p>	</div>
<a class="shopbop-product-link shopbop-widget-logo-anchor" href="http://www.shopbop.com/actions/designerindex/viewAllDesigners.action" target="_blank" rel="nofollow">
<div class="shopbop-widget-logo">Shopbop.com</div>
</a>
</div>
<div class="shopbop-clearfix shopbop-widget-heading ">
<a href="#">JUST ARRIVED</a>
</div>
<div class="shopbop-widget-panel shopbop-widget-carousel">
<ul>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/marvel-sweatshirt-sjyp/vp/v=1/1596070805.htm?&amp;extid=wordpress-SJYPP30088" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/sjypp/sjypp3008812397/sjypp3008812397_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/marvel-sweatshirt-sjyp/vp/v=1/1596070805.htm?&amp;extid=wordpress-SJYPP30088" target="_blank" rel="nofollow">
Shop SJYP Marvel Sweatshirt </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/marvel-sweatshirt-sjyp/vp/v=1/1596070805.htm?&amp;extid=wordpress-SJYPP30088" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.eastdane.com/unconstructed-sport-coat-vince/vp/v=1/1553893034.htm?&amp;extid=wordpress-VINCE48236" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/vince/vince4823612560/vince4823612560_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.eastdane.com/unconstructed-sport-coat-vince/vp/v=1/1553893034.htm?&amp;extid=wordpress-VINCE48236" target="_blank" rel="nofollow">
Buy Now at Shopbop </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.eastdane.com/unconstructed-sport-coat-vince/vp/v=1/1553893034.htm?&amp;extid=wordpress-VINCE48236" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/isle-105mm-sligback-tory-burch/vp/v=1/1505881768.htm?&amp;extid=wordpress-TORYB45193" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/toryb/toryb4519363289/toryb4519363289_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="http://www.shopbop.com/toryburch/br/v=1/3936.htm" target="_blank">
Tory Burch New Season </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/isle-105mm-sligback-tory-burch/vp/v=1/1505881768.htm?&amp;extid=wordpress-TORYB45193" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/heaven-dress-tiare-hawaii/vp/v=1/1520761057.htm?&amp;extid=wordpress-THAWA30041" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/thawa/thawa3004170830/thawa3004170830_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/heaven-dress-tiare-hawaii/vp/v=1/1520761057.htm?&amp;extid=wordpress-THAWA30041" target="_blank" rel="nofollow">
Shop TIARE HAWAII Heaven Dress </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/heaven-dress-tiare-hawaii/vp/v=1/1520761057.htm?&amp;extid=wordpress-THAWA30041" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/embroidered-lips-turtleneck-sweater-sonia/vp/v=1/1560902480.htm?&amp;extid=wordpress-SONIR30245" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/sonir/sonir3024512867/sonir3024512867_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/embroidered-lips-turtleneck-sweater-sonia/vp/v=1/1560902480.htm?&amp;extid=wordpress-SONIR30245" target="_blank" rel="nofollow">
Sonia by Sonia Rykiel Embroidered Lips Turtle... </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/embroidered-lips-turtleneck-sweater-sonia/vp/v=1/1560902480.htm?&amp;extid=wordpress-SONIR30245" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/its-only-rock-roll-tee/vp/v=1/1538347170.htm?&amp;extid=wordpress-ZKARS20494" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/zkars/zkars2049413655/zkars2049413655_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/its-only-rock-roll-tee/vp/v=1/1538347170.htm?&amp;extid=wordpress-ZKARS20494" target="_blank" rel="nofollow">
heart Zoe Karssen It's Only Rock N Roll Tee </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/its-only-rock-roll-tee/vp/v=1/1538347170.htm?&amp;extid=wordpress-ZKARS20494" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
</ul>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-prev" href="#">&lt;</a>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-next" href="#">&gt;</a>
<a class="shopbop-widget-carousel-info" target="_blank"></a>
<div class="shopbop-widget-carousel-pager"></div>
</div>
<div class="shopbop-clearfix shopbop-widget-heading ">
<a href="#">SHOP WOMENS</a>
</div>
<div class="shopbop-widget-panel shopbop-widget-carousel">
<ul>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/marvel-elbow-cut-knit-top/vp/v=1/1556736768.htm?&amp;extid=wordpress-SJYPP30083" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/sjypp/sjypp3008312560/sjypp3008312560_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/marvel-elbow-cut-knit-top/vp/v=1/1556736768.htm?&amp;extid=wordpress-SJYPP30083" target="_blank">
SJYP Marvel Elbow Cut Knit Top </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/marvel-elbow-cut-knit-top/vp/v=1/1556736768.htm?&amp;extid=wordpress-SJYPP30083" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/heart-ear-threader-shashi/vp/v=1/1529146577.htm?&amp;extid=wordpress-SHASH40741" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/shash/shash4074111739/shash4074111739_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/heart-ear-threader-shashi/vp/v=1/1529146577.htm?&amp;extid=wordpress-SHASH40741" target="_blank" rel="nofollow">
Heart Ear Threaders fashion </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/heart-ear-threader-shashi/vp/v=1/1529146577.htm?&amp;extid=wordpress-SHASH40741" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/shirt-maxi-dress-zoe-karssen/vp/v=1/1591520104.htm?&amp;extid=wordpress-ZKARS20513" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/zkars/zkars2051328869/zkars2051328869_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/shirt-maxi-dress-zoe-karssen/vp/v=1/1591520104.htm?&amp;extid=wordpress-ZKARS20513" target="_blank" rel="nofollow">
T-Shirt Maxi Dress </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/shirt-maxi-dress-zoe-karssen/vp/v=1/1591520104.htm?&amp;extid=wordpress-ZKARS20513" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/sleeveless-combo-knit-pullover-sea/vp/v=1/1555210829.htm?&amp;extid=wordpress-SEAAA20554" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/seaaa/seaaa2055412560/seaaa2055412560_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/sleeveless-combo-knit-pullover-sea/vp/v=1/1555210829.htm?&amp;extid=wordpress-SEAAA20554" target="_blank" rel="nofollow">
Buy Sleeveless Combo Knit Pullover from Sea </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/sleeveless-combo-knit-pullover-sea/vp/v=1/1555210829.htm?&amp;extid=wordpress-SEAAA20554" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/bia-top-vix-swimwear/vp/v=1/1575258776.htm?&amp;extid=wordpress-VIXSW40662" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/vixsw/vixsw4066213194/vixsw4066213194_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="https://www.shopbop.com/bia-top-vix-swimwear/vp/v=1/1575258776.htm?&amp;extid=wordpress-VIXSW40662" target="_blank" rel="nofollow">
Get the Look </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/bia-top-vix-swimwear/vp/v=1/1575258776.htm?&amp;extid=wordpress-VIXSW40662" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
<li>
<a class="shopbop-product-link" href="https://www.shopbop.com/floral-intarsia-dress-red-valentino/vp/v=1/1579352625.htm?&amp;extid=wordpress-REDVA41005" target="_blank" rel="nofollow">
<img src="http://g-ecx.images-amazon.com/images/G/01/Shopbop/p/prod/products/redva/redva4100512867/redva4100512867_p1_1-0._UX254_QL90_.jpg" alt="" width="65" height="128"/>
<span class="shopbop-widget-carousel-mask"></span>
</a>
<div class="shopbop-widget-carousel-description">
<div class="shopbop-widget-carousel-description-inside shopbop-clearfix">
<p>
<a class="shopbop-product-link" href="http://www.shopbop.com/redvalentino/br/v=1/10325.htm" target="_blank">
RED Valentino Collection </a>
</p>
<a class="shopbop-product-link shopbop-widget-carousel-description-button-anchor" href="https://www.shopbop.com/floral-intarsia-dress-red-valentino/vp/v=1/1579352625.htm?&amp;extid=wordpress-REDVA41005" target="_blank" rel="nofollow">
<span class="shopbop-widget-carousel-button">View</span>
</a>
</div>
</div>
</li>
</ul>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-prev" href="#">&lt;</a>
<a class="shopbop-widget-carousel-arrow shopbop-widget-carousel-next" href="#">&gt;</a>
<a class="shopbop-widget-carousel-info" target="_blank"></a>
<div class="shopbop-widget-carousel-pager"></div>
</div>
<div class="shopbop-clearfix shopbop-widget-heading start-open">
<a href="#">FEATURED</a>
</div>
<div class="shopbop-widget-panel shopbop-widget-promotion-defined  shopbop-product-dynamic-link">
<p style="background:url(http://imageshack.com/a/img922/387/LZOo0s.jpg) no-repeat top left;width:100%; height:100%;text-align:right;color:#ffffff; font:12px arial,sans-serif; font-weight:bold; text-decoration:none; border:0;background-color:transparent;color:#ff8300;position: relative; left: 1px; right: 1px;"><a href="https://plus.google.com/+Shopbop" rel="nofollow" style="text-decoration:none"><span style="color:#ffffff;"><span style="font-family: 'Century Gothic', Verdana, Arial, Helvetica, sans-serif; letter-spacing: 2.5px; text-transform: uppercase; padding-bottom: 20px; padding-top: 110px; padding-left: 20px; padding-right: 5px; font-size: 20px; white-space: nowrap; display: inline-block; outline-width: 0pt; outline-style: none; ">+1</span></span></a><img src="https://shopbop.sp1.convertro.com/view/vt/v1/shopbop/1/cvo.gif?cvosrc=organic%20nonbrand.bing.tan%20boots"/></p>	</div>
<div class="shopbop-widget-footer">
<a class="shopbop-product-link" href="http://www.shopbop.com/go/widgets" target="_blank" rel="nofollow">Get this widget&nbsp;
<span class="shopbop-widget-footer-arrow"></span></a>
</div>
</div>
<script src="http://totallyblond.com/wp-content/plugins/shopbop-widget/views/core_widget_ga.js" type="text/javascript"></script>
</div>
<script type="text/javascript">var shopbopProductVaribles={"affOption":"nothanks","cjPid":"null","cjAid":"11585200"};</script><div id="text-27" class="widget widget--sidebar widget_text"><h3 class="widget__title">THEBODYSHOP.RU</h3>	<div class="textwidget"><!-- admitad.banner: rld5ccjb2o663e3dd71b86397902a3 THEBODYSHOP.RU -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/rld5ccjb2o663e3dd71b86397902a3/?i=4"><img width="336" height="280" border="0" src="https://ad.admitad.com/b/rld5ccjb2o663e3dd71b86397902a3/" alt="THEBODYSHOP.RU"/></a>
<!-- /admitad.banner --></div>
</div><div id="text-28" class="widget widget--sidebar widget_text"><h3 class="widget__title">LANCOME</h3>	<div class="textwidget"><!-- admitad.banner: bd2848f34b663e3dd71b0559723564 LANCOME -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/bd2848f34b663e3dd71b0559723564/?i=4"><img width="336" height="280" border="0" src="https://ad.admitad.com/b/bd2848f34b663e3dd71b0559723564/" alt="LANCOME"/></a>
<!-- /admitad.banner --></div>
</div><div id="text-29" class="widget widget--sidebar widget_text"><h3 class="widget__title">ЦУМ</h3>	<div class="textwidget"><!-- admitad.banner: c77cdr083p663e3dd71b2b59d5275c ЦУМ  -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/c77cdr083p663e3dd71b2b59d5275c/?i=4"><img width="300" height="300" border="0" src="https://ad.admitad.com/b/c77cdr083p663e3dd71b2b59d5275c/" alt="ЦУМ "/></a>
<!-- /admitad.banner --></div>
</div><div id="recent-comments-6" class="widget widget--sidebar widget_recent_comments"><h3 class="widget__title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Лолита</span> к записи <a href="http://totallyblond.com/derzhim-kurs-na-naturalnost-izuchaem-trend-estestvennoj-krasoty-i-testiruem-syvorotku-dlya-rosta-resnic-eyelash-booster/comment-page-1/#comment-24438">Держим курс на натуральность! Изучаем тренд естественной красоты и тестируем сыворотку для роста ресниц Eyelash booster</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://totallyblond.com' rel='external nofollow' class='url'>totallyblond</a></span> к записи <a href="http://totallyblond.com/derzhim-kurs-na-naturalnost-izuchaem-trend-estestvennoj-krasoty-i-testiruem-syvorotku-dlya-rosta-resnic-eyelash-booster/comment-page-1/#comment-24437">Держим курс на натуральность! Изучаем тренд естественной красоты и тестируем сыворотку для роста ресниц Eyelash booster</a></li><li class="recentcomments"><span class="comment-author-link">Ritaa</span> к записи <a href="http://totallyblond.com/derzhim-kurs-na-naturalnost-izuchaem-trend-estestvennoj-krasoty-i-testiruem-syvorotku-dlya-rosta-resnic-eyelash-booster/comment-page-1/#comment-24436">Держим курс на натуральность! Изучаем тренд естественной красоты и тестируем сыворотку для роста ресниц Eyelash booster</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://totallyblond.com' rel='external nofollow' class='url'>totallyblond</a></span> к записи <a href="http://totallyblond.com/lyubimye-sredstva-vesny-artdeco-avon-clarins-clinique-collistar-couleur-caramel-guerlain-iren-bukur-payot-venus-vichy/comment-page-1/#comment-24435">Любимые средства весны: Artdeco, Avon, Clarins, Clinique, Collistar, Couleur Caramel, Guerlain, Iren Bukur, Payot, Venus, Vichy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://totallyblond.com' rel='external nofollow' class='url'>totallyblond</a></span> к записи <a href="http://totallyblond.com/physicians-formula-otzyv-o-pudre-rumyana-kremovyx-tenyax-tushi-i-bleske-dlya-gub/comment-page-1/#comment-24434">Physician&#8217;s Formula: отзыв о пудре, румяна, кремовых тенях, туши и блеске для губ</a></li></ul></div>	<div id="recent-posts-4" class="widget widget--sidebar widget_recent_entries">	<h3 class="widget__title">Свежие записи</h3>	<ul>
<li>
<a href="http://totallyblond.com/glavnyj-obuvnyj-trend-leta-2017-myuli/">Главный обувный тренд лета 2017 &#8212; мюли!</a>
</li>
<li>
<a href="http://totallyblond.com/novaya-gamma-dlya-gladkoj-i-siyayushhej-kozhi-caudalie-vineactiv-otzyv-na-vse-sredstva/">Новая гамма для гладкой и сияющей кожи Caudalie Vine[Activ]. Отзыв на все средства</a>
</li>
<li>
<a href="http://totallyblond.com/novaya-kollekciya-makiyazha-lancome-monsieur-big-tush-lajner-karandash-dlya-brovej-i-matovyj-kushn-dlya-gub/">Новая коллекция макияжа Lancome Monsieur Big: тушь, лайнер, карандаш для бровей и матовый кушн для губ</a>
</li>
<li>
<a href="http://totallyblond.com/anons-otkrytie-flagmanskogo-magazina-nyx-professional-makeup-v-kieve/">Анонс: Открытие флагманского магазина NYX Professional Makeup в Киеве</a>
</li>
<li>
<a href="http://totallyblond.com/sale-time-skidka-na-vsyo-samaya-vazhnaya-akciya-shopbop-com-i-east-dane/">Sale time: Скидка на всё! Самая важная акция SHOPBOP.com и East Dane</a>
</li>
</ul>
</div>	<div id="tag_cloud-8" class="widget widget--sidebar widget_tag_cloud"><h3 class="widget__title">Метки</h3><div class="tagcloud"><a href='http://totallyblond.com/tag/avon/' class='tag-link-2269' title='82 записи' style='font-size: 9.4918032786885pt;'>Avon</a>
<a href='http://totallyblond.com/tag/clinique/' class='tag-link-454' title='74 записи' style='font-size: 9.0327868852459pt;'>Clinique</a>
<a href='http://totallyblond.com/tag/shopbop/' class='tag-link-4847' title='133 записи' style='font-size: 11.901639344262pt;'>SHOPBOP</a>
<a href='http://totallyblond.com/tag/shopbop-com/' class='tag-link-4895' title='130 записей' style='font-size: 11.786885245902pt;'>shopbop.com</a>
<a href='http://totallyblond.com/tag/totallyblond/' class='tag-link-2118' title='215 записей' style='font-size: 14.196721311475pt;'>totallyblond</a>
<a href='http://totallyblond.com/tag/ukrainian-fashion-week/' class='tag-link-799' title='95 записей' style='font-size: 10.180327868852pt;'>UKRAINIAN FASHION WEEK</a>
<a href='http://totallyblond.com/tag/vogue/' class='tag-link-515' title='88 записей' style='font-size: 9.8360655737705pt;'>Vogue</a>
<a href='http://totallyblond.com/tag/yves-rocher/' class='tag-link-1229' title='61 запись' style='font-size: 8pt;'>Yves Rocher</a>
<a href='http://totallyblond.com/tag/nedelya-iz-zhizni-totallyblond/' class='tag-link-3235' title='159 записей' style='font-size: 12.704918032787pt;'>Неделя из жизни totallyblond</a>
<a href='http://totallyblond.com/tag/makiyazh/' class='tag-link-76' title='407 записей' style='font-size: 17.409836065574pt;'>макияж</a>
<a href='http://totallyblond.com/tag/magazin/' class='tag-link-1187' title='68 записей' style='font-size: 8.5737704918033pt;'>магазин</a>
<a href='http://totallyblond.com/tag/manikyur/' class='tag-link-1675' title='75 записей' style='font-size: 9.0327868852459pt;'>маникюр</a>
<a href='http://totallyblond.com/tag/moda/' class='tag-link-25' title='959 записей' style='font-size: 21.655737704918pt;'>мода</a>
<a href='http://totallyblond.com/tag/dizajn/' class='tag-link-27' title='93 записи' style='font-size: 10.065573770492pt;'>дизайн</a>
<a href='http://totallyblond.com/tag/dekorativnaya-kosmetika/' class='tag-link-224' title='453 записи' style='font-size: 17.983606557377pt;'>декоративная косметика</a>
<a href='http://totallyblond.com/tag/kino/' class='tag-link-21' title='107 записей' style='font-size: 10.754098360656pt;'>кино</a>
<a href='http://totallyblond.com/tag/korobochka-krasoty/' class='tag-link-3642' title='62 записи' style='font-size: 8.1147540983607pt;'>коробочка красоты</a>
<a href='http://totallyblond.com/tag/kosmetika/' class='tag-link-79' title='930 записей' style='font-size: 21.540983606557pt;'>косметика</a>
<a href='http://totallyblond.com/tag/krasota/' class='tag-link-750' title='1 015 записей' style='font-size: 22pt;'>красота</a>
<a href='http://totallyblond.com/tag/partnyorskij-post/' class='tag-link-5056' title='101 запись' style='font-size: 10.524590163934pt;'>партнёрский пост</a>
<a href='http://totallyblond.com/tag/parfyum/' class='tag-link-499' title='113 записей' style='font-size: 11.098360655738pt;'>парфюм</a>
<a href='http://totallyblond.com/tag/pomada/' class='tag-link-97' title='152 записи' style='font-size: 12.475409836066pt;'>помада</a>
<a href='http://totallyblond.com/tag/pokupki/' class='tag-link-3300' title='61 запись' style='font-size: 8pt;'>покупки</a>
<a href='http://totallyblond.com/tag/aksessuary/' class='tag-link-155' title='72 записи' style='font-size: 8.8032786885246pt;'>аксессуары</a>
<a href='http://totallyblond.com/tag/blesk-dlya-gub/' class='tag-link-354' title='81 запись' style='font-size: 9.3770491803279pt;'>блеск для губ</a>
<a href='http://totallyblond.com/tag/vesna-leto-2011/' class='tag-link-159' title='146 записей' style='font-size: 12.360655737705pt;'>весна-лето 2011</a>
<a href='http://totallyblond.com/tag/volosy/' class='tag-link-344' title='99 записей' style='font-size: 10.409836065574pt;'>волосы</a>
<a href='http://totallyblond.com/tag/eda/' class='tag-link-273' title='101 запись' style='font-size: 10.524590163934pt;'>еда</a>
<a href='http://totallyblond.com/tag/lak-dlya-nogtej/' class='tag-link-356' title='143 записи' style='font-size: 12.245901639344pt;'>лак для ногтей</a>
<a href='http://totallyblond.com/tag/obnovki/' class='tag-link-3217' title='101 запись' style='font-size: 10.524590163934pt;'>обновки</a>
<a href='http://totallyblond.com/tag/obuv/' class='tag-link-64' title='95 записей' style='font-size: 10.180327868852pt;'>обувь</a>
<a href='http://totallyblond.com/tag/onlajn-shoping/' class='tag-link-4474' title='85 записей' style='font-size: 9.6065573770492pt;'>онлайн-шопинг</a>
<a href='http://totallyblond.com/tag/osen-zima-2011-2012/' class='tag-link-1919' title='113 записей' style='font-size: 11.098360655738pt;'>осень-зима 2011-2012</a>
<a href='http://totallyblond.com/tag/reklama/' class='tag-link-33' title='261 запись' style='font-size: 15.229508196721pt;'>реклама</a>
<a href='http://totallyblond.com/tag/reklamnaya-kampaniya/' class='tag-link-281' title='274 записи' style='font-size: 15.459016393443pt;'>рекламная кампания</a>
<a href='http://totallyblond.com/tag/restorany/' class='tag-link-53' title='65 записей' style='font-size: 8.344262295082pt;'>ресторан</a>
<a href='http://totallyblond.com/tag/ulybashki/' class='tag-link-31' title='71 запись' style='font-size: 8.8032786885246pt;'>улыбашки</a>
<a href='http://totallyblond.com/tag/sobytiya/' class='tag-link-608' title='141 запись' style='font-size: 12.131147540984pt;'>события</a>
<a href='http://totallyblond.com/tag/uxod/' class='tag-link-1114' title='353 записи' style='font-size: 16.72131147541pt;'>уход</a>
<a href='http://totallyblond.com/tag/teni/' class='tag-link-98' title='107 записей' style='font-size: 10.754098360656pt;'>тени</a>
<a href='http://totallyblond.com/tag/tush/' class='tag-link-352' title='93 записи' style='font-size: 10.065573770492pt;'>тушь</a>
<a href='http://totallyblond.com/tag/foto/' class='tag-link-267' title='322 записи' style='font-size: 16.262295081967pt;'>фото</a>
<a href='http://totallyblond.com/tag/fotograf/' class='tag-link-270' title='305 записей' style='font-size: 16.032786885246pt;'>фотограф</a>
<a href='http://totallyblond.com/tag/fotosessiya/' class='tag-link-554' title='381 запись' style='font-size: 17.065573770492pt;'>фотосессия</a>
<a href='http://totallyblond.com/tag/shoping/' class='tag-link-609' title='144 записи' style='font-size: 12.245901639344pt;'>шопинг</a></div>
</div><div id="calendar-3" class="widget widget--sidebar widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Май 2017</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://totallyblond.com/2017/04/">&laquo; Апр</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://totallyblond.com/2017/05/06/" aria-label="Записи, опубликованные 06.05.2017">6</a></td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td><a href="http://totallyblond.com/2017/05/26/" aria-label="Записи, опубликованные 26.05.2017">26</a></td><td>27</td><td>28</td>
</tr>
<tr>
<td id="today">29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></div>
&nbsp; <!-- nedded to calculate margin in height, for full height bg  -->
</div>
</div>
<!-- / Sidebar General -->
</div>
<!-- / .sidebar__content -->
</aside>
<!-- / .sidebar -->
</div> <!-- /# content wrapper inside -->
</div> <!-- /# content wrapper -->
<script type="text/javascript">var disqus_shortname='totallyblond';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<!-- AdSense Manager v4.0.3 (4,032 seconds.) --><script async type="text/javascript" src="/wp-content/cache/scripts/ab9286e27d2a9ec0b7cdbc65156cfa39.js.pagespeed.jm.4CzzhlCJdH.js">/*Cache!*/</script>
</body>
</html>
<script>window.onload=function(){jQuery(document).ready(function(){WebFontConfig={google:{families:['Open+Sans:400,300italic,300,400italic,600,700,600italic,700italic,800,800italic:latin,cyrillic-ext,cyrillic']}};(function(){var wf=document.createElement('script');wf.src=('https:'==document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();(function(){var pthc=0;jQuery('delayscript').each(function(){pthc++;var _this=jQuery(this);var url="/wp-content/cache/dwpacth.php?d=glam"+pthc+"&src="+_this.attr('src');_this.before('<div id=glam'+pthc+'></div>');_this.after('<scr'+'ipt async src="'+url+'"></scr'+'ipt>');console.log('glam Try Patch')})})();});setInterval(function(){jQuery('.article-single img[src*="thmb.php"]').each(function(){jQuery(this).attr('src',jQuery(this).attr('src').replace('/wp-content/uploads/thmb.php?src=','').replace('&w=400',''));})
jQuery('[m-viev]').each(function(){var $=jQuery;var a=$(this).attr('m-viev');$(this).removeAttr('m-viev');$(this).removeAttr('srcset');var w=$(this).width();if(w<400){}else{if(w>=400&&w<=790)$(this).attr('src',$(this).attr('mid-src'));if(w>790)$(this).attr('src',$(this).attr('larg-src'));}});},500);jQuery(document).on('mousemove touchmove',function(){if(!jQuery('#fbframe').is('iframe')){jQuery('#frm-load-fb').html('<iframe  id="fbframe" src="/wp-content/uploads/social_icons/frame.html" style="   witdh:240px; height: 255px;    margin-bottom: -20px;   border:0;"></iframe>');}});function StableVision(){var g=jQuery('.adsbygoogle');if(g.parent().width()<g.width())g.parents('.widget').css({"width":300+'px','margin-left':'-30px'});var o=jQuery('body');var w=jQuery(window).width();var h=jQuery(window).height();var left_p=0;var right_p=0;jQuery('[style*=fixed]').each(function(){var _this=jQuery(this);var z_index=_this.css('z-index');var x=_this.offset().top;var y=_this.offset().left;if(y>=w/2)right_p=_this.width();else left_p=_this.width();});if(w>1230)o.css({"padding-right":right_p+'px',"padding-left":right_p+'px'});else o.css({"padding-right":0+'px',"padding-left":0+'px'});};StableVision();window.dtsss=setInterval(StableVision,500);};</script>